Probably not a bug, but having trouble...

 
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Last Man Standing Coop Forum Index -> Beta 0.35 Tech Support and Feedback
View previous topic :: View next topic  
Author Message
Sovereign
Guest





PostPosted: Tue May 31, 2005 7:37 pm    Post subject: Probably not a bug, but having trouble... Reply with quote

In single player mode, I play a Progressive map (Omega) but I hit the ten minute time limit. Where do I change this for SP???
Back to top
XxLaVaxX
LMS Fanatic


Joined: 15 Feb 2005
Posts: 245
Location: Houston,TX

PostPosted: Tue May 31, 2005 8:17 pm    Post subject: Reply with quote

you can vote it

or change with

Code:
si_timeLimit "10"
10 being time you want 0 is for infinite
_________________


Back to top
View user's profile Send private message Visit poster's website Yahoo Messenger MSN Messenger
Display posts from previous:   
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Last Man Standing Coop Forum Index -> Beta 0.35 Tech Support and Feedback All times are GMT
Page 1 of 1

 
Jump to:  
You can post new topics in this forum
You can reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
Empty or InValid Ad file




Mod Database Top 100

Doom 3 Coop Mod Last Man Standing Coop .:. Copyright Platinum Arts LLC

Powered by phpBB © 2001, 2002 phpBB Group